unsupported type: class org.hippoecm.hst.content.beans.standard.HippoHtml